[RICOH Remote Field] ダッシュボード 障害発生のお知らせ 2023年08月04日(金) 05時31分-
Incident Report for RICOH Remote Field
Resolved
[RICOH Remote Field] ダッシュボード 障害復旧のお知らせ 2023年08月04日(金) 05時31分-2023年08月04日(金) 05時49分
Posted Aug 04, 2023 - 05:50 JST
Investigating
[RICOH Remote Field] ダッシュボード をご利用のお客様へ

日頃は弊社サービスをご利用いただきまして、誠にありがとうございます。

現在、クラウド側にて不具合の可能性を示すアラートを検知しました。
アラートの原因と影響につきまして、調査を開始しております。

【障害発生日時】
2023年08月04日(金) 05時31分-
Posted Aug 04, 2023 - 05:32 JST
This incident affected: RICOH Remote Field (ダッシュボード).